Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

In this Discussion

osTicket v1.9.4-RC5 is now available! Go get it now

Problem in version1.8 installation

I have installed previous versions of osticket successfully but there is a problem in v1.8 installation.
Parse error: syntax error, unexpected T_FUNCTION in C:\xampp\htdocs\osTicket-v1.8.0\upload\bootstrap.php on line 233
Is there any idea how to resolve it?

Comments

Sign In or Register to comment.